Le module Flash 7 ou supérieur est nécessaire.